Lipsa semnal Navigon 43XX Canada 310

petrusdragoi
Mesaje: 17
Membru din: Lun Apr 17, 2017 10:49 am

#1

Vin Ian 11, 2019 5:17 am

Salutare! Am reusit sa pun iGO Primo pe el, toate ok pana la receptia satelitilor. Am stat cu el afara, in acelasi loc timp de 20 de minute si nu a gasit nimic. Am modificat portul si baudrate-ul de pe auto pe 7 cu 115200. Si asa tot nu gaseste satelitii. Ce imi sugerati sa fac? Multumesc :D
Avatar utilizator
victorpetroi
Moderator
Mesaje: 370
Membru din: Vin Dec 16, 2016 6:26 pm
Has thanked: 699 ori
Been thanked: 1066 ori

Moderare

#2

Vin Ian 11, 2019 5:19 am

Foloseste unlock cu port splitter.
petrusdragoi
Mesaje: 17
Membru din: Lun Apr 17, 2017 10:49 am

#3

Vin Ian 11, 2019 5:23 am

Am inteles. Ca sa nu par lenes, am o singura intrebare: Gasesc acest unlock aici pe site?
petrusdragoi
Mesaje: 17
Membru din: Lun Apr 17, 2017 10:49 am

#4

Vin Ian 11, 2019 6:40 am

Salut, revin cu o problema. Am instalat pe el unlock cu port splitter, insa tot nu imi gaseste satelitii.

Initial il facusem sa mearga, insa nu este stabil cu semnalul satelitilor. Ce port si band sa ii setez?
petrusdragoi
Mesaje: 17
Membru din: Lun Apr 17, 2017 10:49 am

#5

Sâm Ian 12, 2019 10:47 am

Chiar nu ma poate ajuta nimeni?
Avatar utilizator
victorpetroi
Moderator
Mesaje: 370
Membru din: Vin Dec 16, 2016 6:26 pm
Has thanked: 699 ori
Been thanked: 1066 ori

Moderare

#6

Sâm Ian 12, 2019 10:57 am

Unlock-ul folosit nu era la pachet si cu instructiunile?
Poti folosi
port="1"
baud="57600"

Normal port splitter-ul iti arata si port si baud. Acele valori le treci in sys.txt.
Avatar utilizator
reel4ever
Mesaje: 493
Membru din: Mar Mai 23, 2017 6:06 pm
Localitate: Sfantu Gheorghe
Has thanked: 154 ori
Been thanked: 220 ori

#7

Sâm Ian 12, 2019 10:59 am

petrusdragoi scrie:
Sâm Ian 12, 2019 10:47 am
Chiar nu ma poate ajuta nimeni?
Copiaza asta in GPS si ruleaza-l in explorer. O sa-ti dea porturile cu care lucreaza GPS-ul.
Bafta.

https://www111.zippyshare.com/v/S3VAM2a1/file.html
Scrie răspuns

Înapoi la “Navigon”