Medion S3877- lipsa sunet

Avatar utilizator
alex1963
Mesaje: 614
Membru din: Mie Dec 14, 2016 6:49 am
Localitate: Drobeta Tr.Severin
Has thanked: 389 ori
Been thanked: 277 ori

#1

Sâm Mar 18, 2017 6:06 pm

Am instalat Igo8 .
Nu functioneaza sunetul .
La pornire soft de baza se aude un "ding' scurt.
Difuzorul este tip galena ...pe placa.
Am instalat si programe media ...tot nimic
Nu are comanda bluetooth(am gasit ceva test prin Windows .....cu ADP2)
Multumesc anticipat ptr.ajutor .
Avatar utilizator
rcv64
Moderator
Mesaje: 3888
Membru din: Mie Dec 14, 2016 9:24 am
Localitate: La mare
Has thanked: 789 ori
Been thanked: 2712 ori

Moderare

#2

Sâm Mar 18, 2017 6:09 pm

Ce faci Alex, ai fost la targ ?
Avatar utilizator
alex1963
Mesaje: 614
Membru din: Mie Dec 14, 2016 6:49 am
Localitate: Drobeta Tr.Severin
Has thanked: 389 ori
Been thanked: 277 ori

#3

Sâm Mar 18, 2017 6:13 pm

Da am gasit jucaria de sus ....
Spune ceva de sunet ???
Am mai avut ptr.moto......dar aveau comanda bluetooth ....mg.sunetul .
Avatar utilizator
rcv64
Moderator
Mesaje: 3888
Membru din: Mie Dec 14, 2016 9:24 am
Localitate: La mare
Has thanked: 789 ori
Been thanked: 2712 ori

Moderare

#4

Sâm Mar 18, 2017 6:18 pm

Te-am intrebat ptr. ca am gasit la targ un Medion E4460T la bani putini (40 lei) ca nou, pe care la pregatit pentru navigare cu Primo. Are bluetooth si TCM, si merge brici.
Avatar utilizator
alex1963
Mesaje: 614
Membru din: Mie Dec 14, 2016 6:49 am
Localitate: Drobeta Tr.Severin
Has thanked: 389 ori
Been thanked: 277 ori

#5

Sâm Mar 18, 2017 6:59 pm

Buna afacere .
mateiviorel
Mesaje: 7
Membru din: Sâm Dec 24, 2016 5:19 am
Has thanked: 5 ori

#6

Vin Apr 07, 2017 8:19 am

va salut, cu respect.

cineva ma poate ajuta cu problema sunet ?
instalat igo primo2 international edition. a mers perfect, cu sunet cu tot, acum un an.
de doua spatamani nu mai am nici un fel de sunet. nici la radare, nici voce, nimic!

HELP !

MULTUMESC FRUMOS !
Avatar utilizator
alex1963
Mesaje: 614
Membru din: Mie Dec 14, 2016 6:49 am
Localitate: Drobeta Tr.Severin
Has thanked: 389 ori
Been thanked: 277 ori

#7

Vin Apr 07, 2017 1:31 pm

mateiviorel scrie:va salut, cu respect.

cineva ma poate ajuta cu problema sunet ?
instalat igo primo2 international edition. a mers perfect, cu sunet cu tot, acum un an.
de doua spatamani nu mai am nici un fel de sunet. nici la radare, nici voce, nimic!

HELP !

MULTUMESC FRUMOS !


Vorbiti de modelul in cauza ...Medion s3788.....sau de un alt gps ?
mateiviorel
Mesaje: 7
Membru din: Sâm Dec 24, 2016 5:19 am
Has thanked: 5 ori

#8

Sâm Apr 08, 2017 4:27 am

dynavin v5 bmw e46
Avatar utilizator
alex1963
Mesaje: 614
Membru din: Mie Dec 14, 2016 6:49 am
Localitate: Drobeta Tr.Severin
Has thanked: 389 ori
Been thanked: 277 ori

#9

Sâm Apr 08, 2017 7:15 am

Poate te ajuta alti colegi de forum .
Ultima oară modificat Sâm Apr 08, 2017 5:39 pm de către alex1963, modificat 1 dată în total.
Avatar utilizator
rcv64
Moderator
Mesaje: 3888
Membru din: Mie Dec 14, 2016 9:24 am
Localitate: La mare
Has thanked: 789 ori
Been thanked: 2712 ori

Moderare

#10

Sâm Apr 08, 2017 7:57 am

mateiviorel scrie:dynavin v5 bmw e46

Problema este doar la navigatie sau este generala, ma refer ca nu ai sunet nici la redarea de pe card sau radio.
mateiviorel
Mesaje: 7
Membru din: Sâm Dec 24, 2016 5:19 am
Has thanked: 5 ori

#11

Sâm Apr 08, 2017 12:15 pm

doar la navi.
Avatar utilizator
rcv64
Moderator
Mesaje: 3888
Membru din: Mie Dec 14, 2016 9:24 am
Localitate: La mare
Has thanked: 789 ori
Been thanked: 2712 ori

Moderare

#12

Sâm Apr 08, 2017 1:53 pm

mateiviorel scrie:doar la navi.

Atunci treaba este simpla. Intri in setari Primo si verifici daca la Sunete si avertizari nu cumva Volum este pe MUTE.
Daca toate nivelurile de volum si avertizari sunt la max. atunci in SETARI la ultimul meniu dai Revenire la setarile din fabrica.
Dupa care refaci setarile de limba, voce...etc.
mateiviorel
Mesaje: 7
Membru din: Sâm Dec 24, 2016 5:19 am
Has thanked: 5 ori

#13

Sâm Apr 08, 2017 3:55 pm

ok. ms frumos.
te voi anunta daca merge.
ms mult !
Avatar utilizator
alex1963
Mesaje: 614
Membru din: Mie Dec 14, 2016 6:49 am
Localitate: Drobeta Tr.Severin
Has thanked: 389 ori
Been thanked: 277 ori

#14

Sâm Apr 08, 2017 5:40 pm

Un raspuns la postul 1 ....Astept !!!!!!
mateiviorel
Mesaje: 7
Membru din: Sâm Dec 24, 2016 5:19 am
Has thanked: 5 ori

#15

Mie Apr 12, 2017 6:20 am

gata ! :)
multumesc frumos.
avand in vedere ca am camera de marsarier si nu mai functioneaza, am lasat-o pornita, fara sa imi dau seama si asta a dus la taierea sunetului.
multumesc frumos de sfaturi.
poti sa razi si de mine ! eu am facut-o ! :))
Scrie răspuns

Înapoi la “Alte sisteme de navigatie”