Pagina 4 din 4

Re: Soft aparat defect sau nu ?

Scris: Lun Feb 25, 2019 3:47 pm
de marckuss303
Am incercat conectarea aparatului la un laptop insa nu-l depisteaza . LlDump a pornit doar daca l-am redenumit in "primo" . Cu Total Commander nu reusesc sa rulez nimic decat sa vad ce este pe aparat si sa copiez .

Re: Soft aparat defect sau nu ?

Scris: Lun Feb 25, 2019 5:01 pm
de ablbd
Zici ca LLDump a mers pina la fereastra de OK? Urca fisierele extrase: UPD, eboot.bin, IPL, NANDINFO, PARTINFO, logo.bmp, fisierul .log si ce a mai scos in afara de astea, eventual metazone.bin si niste fisiere care incep cu "data" urmata de o valoare in hex si extensie .bin.

Re: Soft aparat defect sau nu ?

Scris: Lun Feb 25, 2019 5:23 pm
de marckuss303
LLDump nu ajunge la fereastra "OK" , ramane blocat ca in imagine ! Pe card nu se salveaza nimic :(

Re: Soft aparat defect sau nu ?

Scris: Lun Feb 25, 2019 8:04 pm
de marckuss303
Am rascolit din nou cu total comander , Nu am gasit nimic asemanator cu " UPD, eboot.bin, IPL, NANDINFO, PARTINFO, logo.bmp, fisierul .log " Tot ce am putut salva cu NDump si cateva poze cu ce se mai gaseste prin sistem am urcat aici . https://drive.google.com/file/d/10uO2KZ ... szdnO/view

Re: Soft aparat defect sau nu ?

Scris: Mar Feb 26, 2019 5:08 pm
de ablbd
Ei, ndump si-a facut treaba. Voi mai verifica lldump si revin daca gasesc motivul pentru care la tine se blocheaza.

Re: Soft aparat defect sau nu ?

Scris: Mar Feb 26, 2019 5:22 pm
de marckuss303
Ok , Multumesc mult pt tot ajutorul si rabdarea acordata !!! Daca gasesti cv despre modul in care se poate schimba imaginea de boot a aparatului te rog sa ma anunti !