navon a520 gps

matrixxxx
Mesaje: 4
Membru din: Lun Mar 13, 2017 9:31 am
Has thanked: 1 data

#1

Mar Oct 31, 2017 3:21 pm

Nu am reusit sa fac update la softu original de igo asa ca l-am inlocuit cu altu si merge perfect.
Problema este ca are un launcher cu pornire la navigatie care daca il accesez acest shorcut nu mai merge si nu am nici o varianta sa pot reface link-ul catre igo.
Pot sa pornesc igo doar daca intru in aplicatii.

Va rog o sugestie , un sfat !
Imagine
Fişiere ataşate
IMG_0149.JPG
Avatar utilizator
rcv64
Moderator
Mesaje: 4003
Membru din: Mie Dec 14, 2016 9:24 am
Localitate: La mare
Has thanked: 809 ori
Been thanked: 2868 ori

Moderare

#2

Mar Oct 31, 2017 4:56 pm

Am avut aparatul in mana si din cate imi aduc aminte, ptr. activarea butonului din launcher trebuie tinut apasat mai lung pe buton si se deschide o fereastra din care poti alege aplicatia pe care vrei s-o pornesti.
matrixxxx
Mesaje: 4
Membru din: Lun Mar 13, 2017 9:31 am
Has thanked: 1 data

#3

Mie Noi 01, 2017 11:52 am

Am incercat dar nu vrea , asta a fost primu lucru care am incercat.
Avatar utilizator
rcv64
Moderator
Mesaje: 4003
Membru din: Mie Dec 14, 2016 9:24 am
Localitate: La mare
Has thanked: 809 ori
Been thanked: 2868 ori

Moderare

#4

Mie Noi 01, 2017 12:37 pm

matrixxxx scrie:
Mie Noi 01, 2017 11:52 am
Am incercat dar nu vrea , asta a fost primu lucru care am incercat.
Si sigur era ceva, dar am avut de mult aparatul in mana si nu mai stiu cum se face....sorry!
baltazar
Mesaje: 46
Membru din: Joi Noi 09, 2017 11:01 am
Localitate: Salonta
Has thanked: 1 data
Been thanked: 2 ori

#5

Mar Feb 05, 2019 7:40 am

Tot aceasi problema am si eu. S-a rezolvat cumva?
Scrie răspuns

Înapoi la “Navon”