Problema MIO MOOV S605

Frappy.
Mesaje: 6
Membru din: Vin Ian 06, 2017 9:58 am

#1

Lun Ian 09, 2017 1:38 pm

Salut ! Am primit un MIO MOOV S605, pe care l-am deblocat, i-am pus Minishell, apoi iGO Primo Truck. Totul s-a instalat corect(am instalat aceste programe si pe alte navigatoare si au mers fara probleme). Cand ii dau start programului iGO, se incarca pana la jumatate, dupa care se restarteaza. Ce as putea sa-i fac? Am copiat din nou fisierele, ma gandeam ca poate nu s-au copiat corect, dar face la fel.
Avatar utilizator
alex1963
Mesaje: 614
Membru din: Mie Dec 14, 2016 6:49 am
Localitate: Drobeta Tr.Severin
Has thanked: 386 ori
Been thanked: 277 ori

#2

Lun Ian 09, 2017 2:52 pm

Continut card.....se pune in radacina cardului .

http://www12.zippyshare.com/v/xOh73nO5/file.html
Ultima oară modificat Lun Mar 06, 2017 7:04 am de către alex1963, modificat 1 dată în total.
Avatar utilizator
rcv64
Moderator
Mesaje: 3887
Membru din: Mie Dec 14, 2016 9:24 am
Localitate: La mare
Has thanked: 788 ori
Been thanked: 2707 ori

Moderare

#3

Lun Ian 09, 2017 3:44 pm

Frappy. scrie:Salut ! Am primit un MIO MOOV S605, pe care l-am deblocat, i-am pus Minishell, apoi iGO Primo Truck. Totul s-a instalat corect(am instalat aceste programe si pe alte navigatoare si au mers fara probleme). Cand ii dau start programului iGO, se incarca pana la jumatate, dupa care se restarteaza. Ce as putea sa-i fac? Am copiat din nou fisierele, ma gandeam ca poate nu s-au copiat corect, dar face la fel.


Verifica sau inlocuieste folderul license.
Frappy.
Mesaje: 6
Membru din: Vin Ian 06, 2017 9:58 am

#4

Mar Ian 10, 2017 9:57 am

Multumesc, baieti! Incerc si revin cu edit.
// EDIT: E ciudat ca a ramas blocat pe conectare USB, adica acum cand il pornesc apare ca e conectat la PC, desi nu e. Pot face ceva?
Scrie răspuns

Înapoi la “Mio Spirit”