SERIOUX UPQ430 nu are semnal

florin_horvat1988
Mesaje: 16
Membru din: Lun Feb 06, 2017 11:27 am
3
Has thanked: 10 ori
Been thanked: 1 data

#1

Mie Sep 09, 2020 7:14 pm

Buna seara!Am un gps serioux 430 nu gaseste doar 2 sateliti,dupa care apare unul, si nu imi arata pozitia,fiind semnalul slab.Pe igo 8 modlul este conectat cu succes:port 7,baud 57600,dar la setarile gpsului nu se conecteaza! Ma scuzati daca repet vreun al utilizator,dar nu am gasit cu problema mea.As dori sa stiu daca ma poate indruma cineva?,ca in rest a mers foarte bine.!va multumesc anticipat
Fişiere ataşate
20200909_215736.jpg
kapp007
Mesaje: 98
Membru din: Joi Dec 15, 2016 12:54 pm
3
Localitate: Buzau
Has thanked: 18 ori
Been thanked: 9 ori

#2

Joi Sep 10, 2020 6:09 am

Salut, ar trebui sa desfaci aparatul și sa vezi dacă nu cumva a ieșit mufa de la antena.
Presupun ca ești afara cu GPS nu în clădire.
Mai poți încerca o rescriere de firmware dar nu știu cât te va ajuta.
Lostboy
Mesaje: 214
Membru din: Lun Dec 26, 2016 9:08 pm
3
Has thanked: 109 ori
Been thanked: 40 ori

#3

Joi Sep 10, 2020 6:46 am

1. fa update cu pachetul lui abdlb
2. dai resetare la modulul gps
3. iesi afara, sub cerul liber
basile27ro
Mesaje: 258
Membru din: Dum Dec 18, 2016 10:24 pm
3
Has thanked: 823 ori
Been thanked: 326 ori

#4

Joi Sep 10, 2020 8:18 pm

cu un astfel de aparat am stat ieri seara c-am 45 min. sub cerul liber si nu am avut semnal nici cu aplicatia default din interfata YF daramite cu kitul de Primo pus...nici dupa aplicarea fix-ului @ablbd . am scanat portul si baud-ul cu gpstools cu care a vazut receptorul dar nici gand sateliti. concluzia inapoi la retur. Stima.
Lostboy
Mesaje: 214
Membru din: Lun Dec 26, 2016 9:08 pm
3
Has thanked: 109 ori
Been thanked: 40 ori

#5

Vin Sep 11, 2020 6:37 am

Scrie răspuns

Înapoi la “Serioux”