AUDI MMI3G High (HNav) - MMI 3GP (HN+) MAPS 6.30.1 8R0060884GS

abel20
Mesaje: 1
Membru din: Mie Aug 19, 2020 3:33 pm
1
Has thanked: 2 ori

#46

Mie Aug 19, 2020 3:50 pm

Salut. Pot sa pun harta 6.30.1 daca momentan am HN+ EU AU3G P0530 cu database version 8r0060884ah? Multumesc
Lostboy
Mesaje: 248
Membru din: Lun Dec 26, 2016 9:08 pm
4
Has thanked: 139 ori
Been thanked: 53 ori

#47

Joi Sep 03, 2020 3:36 pm

Referitor la update-ul de harti - doar la HN+R este nevoie de a bifa Application (nu Bootlader) sau si la HNav este nevoie?
Multumesc frumos!
Fişiere ataşate
Capture.JPG
devilry
Mesaje: 8
Membru din: Sâm Apr 04, 2020 3:07 pm
1
Has thanked: 5 ori
Been thanked: 2 ori

#48

Joi Sep 03, 2020 7:03 pm

sa mai lovit cineva de problema asta?
Fişiere ataşate
20200903_210928.jpg
benyclaudiu
Mesaje: 81
Membru din: Mie Dec 14, 2016 2:01 pm
4
Has thanked: 21 ori
Been thanked: 77 ori

#49

Joi Sep 03, 2020 7:07 pm

AUDI MMI3G High (HNav) - MMI 3GP (HN+) 6.31.1 - 8R0051884HF (EUROPE 2020-2021)
Ce avem noi aici :lol:
Se pare ca tot la bisnitari de la taraba de la Suceava ajung in fiecare an hartile noi .
Fişiere ataşate
IMG_2479.jpg
WhatsApp Image 2020-09-03 at 21.20.10.jpeg
leu79leu
Mesaje: 1
Membru din: Lun Aug 10, 2020 6:30 pm
1

#50

Mar Sep 29, 2020 10:16 am

salut ! ce harti ar trebui sa instalez pe audi mmi din poza ?
Fişiere ataşate
audi a4 b8.jpg
firilacroco
Mesaje: 1
Membru din: Joi Oct 01, 2020 1:26 pm
1
Has thanked: 1 data

#51

Joi Oct 01, 2020 9:38 pm

Salut! Am încercat astăzi să instalez hărțile și imediat după ce începe download-ul, se blochează cu următoarea eroare:

Device reports error
MapStyles - ECE:0
Errorcode 138

Mă poate ajuta cineva cu un sfat? (Când am făcut update-ul de firmware, țin minte că și acolo a dat eroare la MapStyles.)
Lostboy
Mesaje: 248
Membru din: Lun Dec 26, 2016 9:08 pm
4
Has thanked: 139 ori
Been thanked: 53 ori

#52

Mar Oct 27, 2020 10:37 am

Într-un clip postat de UpgradeMyAudinet în care făcea update de hartă la HNav spunea că a făcut actualizarea de hartă (nu de firmware) cu motorul oprit și pornea motorul pentru 15 minute (în decursul celor 3 ore) pentru a se mai încărca acumulatorul și pentru a preveni descărcarea acestuia.
A făcut cine asta în timpul update-ului de hartă - să pornească și să oprească motorul?
Mulțumesc.
adrian-petrean
Mesaje: 2
Membru din: Mar Oct 06, 2020 8:33 am
1
Been thanked: 1 data

#53

Mar Oct 27, 2020 1:49 pm

Lostboy scrie:
Mar Oct 27, 2020 10:37 am
Într-un clip postat de UpgradeMyAudinet în care făcea update de hartă la HNav spunea că a făcut actualizarea de hartă (nu de firmware) cu motorul oprit și pornea motorul pentru 15 minute (în decursul celor 3 ore) pentru a se mai încărca acumulatorul și pentru a preveni descărcarea acestuia.
A făcut cine asta în timpul update-ului de hartă - să pornească și să oprească motorul?
Mulțumesc.

Eu am pornit motoru in timpul update-ului si s-au instalat si merg fara nici o problema.
sir_alex07
Mesaje: 1
Membru din: Mar Oct 27, 2020 4:28 pm

#54

Mar Oct 27, 2020 4:51 pm

Salut.
Sunt nou aici. Doresc să fac o actualizare, după ce am achiziționat mașina.
Are cineva răbdare să îmi explice ce trebuie să descarc (update firmware mmi și ultimele hărți, eventual linkuri)?
Am citit tot topicul dar nu am prea înțeles.
Atașat este modelul de mmi. HNav_EU_KO206-3-D1.
Mulțumesc.
mmi Alex A4.jpg
bobo95full
Mesaje: 3
Membru din: Lun Noi 02, 2020 9:27 pm

#55

Mie Noi 04, 2020 1:17 am

Salut la toti . am urmat toti pasi din tutorial , inclusiv cei din green menu , stergand cele doua partitii pentru navigatie . am pus totul pe un card de 32gb HAMA SDHC stergang lt3gp0-4 si ma apuc de update. am facut inainte update de soft si mi a dat ceva eroare pe augXXX si am zis ca l las asa nu mai continui , acum apare 0942_3 dar sub nav database version NIMIC. la update cand facea ceva la LT3XXX a dat eroare si m a obligat sa dau skip si dupa a pornit mmi u dar fara nici o sansa de a intra in NAVIGATIE ( THE NAVIGATION DATA ARE INVALID) . Am si un card de 64gb dar nu pot sa l fac nici cum FAT32 ma puteti cumva ajuta in aceasta privinta sa mi pun hartile 2020 si sa meaga ? multumesc . precizez ca acum daca vreau sa incerc din nou nu mai vrea sa faca update , apare doar start update dar nu reusesc . . am incercat si cu user defined dar degeaba selectand chiar tot. cred ca lipsa o simte acele fisiere sterse pentru cardul de 32gb dar nu stiu cum sa fac cardul de 64gb fat32 , am stat 3 ore minim dar fara reusita si am incercat o multitudine de programre inclusiv sa fac din POWERSHELL sau CMD . Multumesc
globalglance
Mesaje: 1
Membru din: Mar Noi 03, 2020 5:38 pm

#56

Mie Noi 04, 2020 3:04 pm

AM si eu o rugaminte, as dori un link cu Activatorul pentru MMI 3GP (HN+) daca se poate, imi da o eroare de Activare, imi spune sa fac unistall, am facut uninstall, a terminat cu succes dar nu o pot activa deloc...
Fişiere ataşate
A4_mmi.jpg
naplopo

#57

Mie Noi 18, 2020 7:13 am

globalglance scrie:
Mie Noi 04, 2020 3:04 pm
AM si eu o rugaminte, as dori un link cu Activatorul pentru MMI 3GP (HN+) daca se poate, imi da o eroare de Activare, imi spune sa fac unistall, am facut uninstall, a terminat cu succes dar nu o pot activa deloc...
ATENTIE!

Acest activator este pentru modelul HNav nu HN+ , cel care il va folosi va crea probleme mari sistemului MMI


https://mega.nz/#!65YUlY4A!hPajMEFAuF7F ... -TZ--8qXgM
Avatar utilizator
Piston
Mesaje: 10
Membru din: Joi Mar 19, 2020 3:04 pm
1
Has thanked: 2 ori
Been thanked: 14 ori

#58

Dum Noi 22, 2020 8:10 am

Salutare,
Am un audi A6 cu mmi 3g+ ,am facut update de sof la p 1001 am actualizat si hartile 6.31.1 si le-am activat dar am o problema sunetul cand este pe navigatie se aude in boxele din spate in rest se aude in toate se poate seta ceva ?
Multumesc.
naplopo

#59

Dum Noi 22, 2020 3:30 pm

Piston scrie:
Dum Noi 22, 2020 8:10 am
Salutare,
Am un audi A6 cu mmi 3g+ ,am facut update de sof la p 1001 am actualizat si hartile 6.31.1 si le-am activat dar am o problema sunetul cand este pe navigatie se aude in boxele din spate in rest se aude in toate se poate seta ceva ?
Multumesc.
Resetare ai incercat? Deasemenea ce sistem audio ai? Standard, sau b&o?
Avatar utilizator
Piston
Mesaje: 10
Membru din: Joi Mar 19, 2020 3:04 pm
1
Has thanked: 2 ori
Been thanked: 14 ori

#60

Dum Noi 22, 2020 9:44 pm

Bose
Scrie răspuns

Înapoi la “Audi”