Firmware Audi MMI 3G

Scrie răspuns
bx3m
Mesaje: 3
Membru din: Joi Apr 08, 2021 12:46 pm
Has thanked: 2 ori

#136

Joi Oct 28, 2021 9:28 am

amami scrie:
Joi Aug 26, 2021 1:01 pm
Salutare.
Pentru eroarea 03276 citeste cu atentie aici si poti sa iti stergi eroarea respectiva http://www.audienthusiasts.com/Applicat ... Error.html

Pentru eroarea 03623 descarca de aici https://www19.zippyshare.com/v/FuitTaqS/file.html , copiaza pe un SD card formatat in fat32, si introdu in SD1. Este un FSC remover, dupa ce ruleaza scriptul se face un restart al MMI, eroarea 03623 va fi eliminata.
Salut, am si eu un A6 C7 MMI 3GP pe care am instalat P1001, cu harti 6.32.1, dar la mine nu se intampla nimic cand introduc SD in portul 1. Am vazut ca ar trebui sa apara ceva pe ecran, dar nu apare nimic. Trebuie sa fiu intr-un anume meniu, gen Media sau altceva? De fiecare data eram pe navigatie, asteptand sa se incarce GE :D
Mersi!
flotouran95
Mesaje: 53
Membru din: Dum Noi 12, 2017 7:02 am
4
Localitate: Cluj Napoca
Has thanked: 23 ori
Been thanked: 17 ori

#137

Lun Noi 01, 2021 7:06 pm

Da se blocheaza harta sau nu?
bx3m
Mesaje: 3
Membru din: Joi Apr 08, 2021 12:46 pm
Has thanked: 2 ori

#138

Mar Noi 02, 2021 4:31 pm

Harta se blocheaza doar daca dau pe Google Earth. Sta vreo 20 de min si incarca si la final imi da eroarea "Not enough data". Indiferent daca golesc cache GEMMI inainte sau nu, iar statusul este ca intotdeauna are ocupat 4% din memorie.
Cat despre eroarea 03623, nu se intampla nimic, indiferent cat las cardul, am incercat si slotul 1 si 2, nimic.
Multumesc pentru orice idee, incerc orice :) Din pacate, cele 2 fixuri disponibile peste tot pentru astea 2 erori nu functioneaza la mine... :(

L.E. Acum e si mai bine, Google Earth sta pe "Please wait" si se tot incarca, nu mai da nici macar eroarea cu "Not enough data". Am incercat iar clear cache, apoi sta asa, am mers 40 de minute cu masina, nu se intampla nimic :roll:
tintome
Mesaje: 15
Membru din: Sâm Ian 07, 2017 1:19 pm
4
Has thanked: 1 data
Been thanked: 1 data

#139

Lun Noi 22, 2021 11:07 pm

NU pot seta ceasul! Nu am in meniu decat posibilitatea sa setez 12/24h insa nu pot modifica ora / data. Nu imi apare ora pe display ( apare --:--)

Am facut update la
3G BNav (B_Nav)
Firmware B_Nav_EU_K0260
Instalat harti, activat..totul ok, dar nu reusesc sa dau de cap problemei cu ceasul.
Avatar utilizator
amami
Mesaje: 773
Membru din: Vin Dec 16, 2016 4:58 pm
4
Has thanked: 10 ori
Been thanked: 878 ori

#140

Mar Noi 23, 2021 10:09 am

Plimba-te cu masina, dupa putin timp o sa isi ia ora automat.
Nu imi trimiteti mesaje in privat pentru probleme care se pot rezolva pe forum.
Daca am timp, voi raspunde pe forum, poate sa ajute si alte persoane.
Lostboy
Mesaje: 254
Membru din: Lun Dec 26, 2016 9:08 pm
4
Has thanked: 142 ori
Been thanked: 54 ori

#141

Mar Noi 23, 2021 12:55 pm

... poate și un restart ar ajuta.
tintome
Mesaje: 15
Membru din: Sâm Ian 07, 2017 1:19 pm
4
Has thanked: 1 data
Been thanked: 1 data

#142

Mar Noi 23, 2021 9:16 pm

amami scrie:
Mar Noi 23, 2021 10:09 am
Plimba-te cu masina, dupa putin timp o sa isi ia ora automat.
Dupa ceva vreme de mers cu masina cu navi / harta pornita... intradevar a aparut ora, dar e diferenta de vreo 14 ore fata de cea reala. E diferita ora pe displayul de navigatie fata de displayul din bord de 30 minute.
Am incercat reset din butoane MMI.
Am intrat in meniul verde incercand sa vad daca nu e ceva dezactivat pe acolo.... dar nu gasesc valorile default ale unor parametri. Am in schimb 3 erori legate de update soft, dupa o cautare pe net sunt multi ce au erorile acestea dupa ce au trecut la Bnav K0260

Imagine
Imagine
Imagine
Scrie răspuns

Înapoi la “Audi”